Hola

Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Autor Tema: Perdida de aceite por el sensor del neutral  (Leído 14959 veces)

Desconectado robeitor

  • ADMINISTRADOR
  • KTM SENSEI
  • *
  • Mensajes: 4490
    • KTM LC8
Perdida de aceite por el sensor del neutral
« en: Agosto 25, 2010, 11:55:09 am »
Desde que compré la moto, me ha perdido un pelin de aceite por el sensor del neutral, que para los que no lo sepan está por detrás de la pata de cabra.
Ya le cambié la tórica en dos ocasiones, pero se jode muy rápidamente, no se si volver a cambiarla o sustituir la pieza completa, la verdad es que no es un problema que me preocupe porque son unas gotitas en una semana, insignificante, pero si se soluciona mejor.

Os pongo unas fotos y en breve un video para que veais el problema

podéis ver como "suda aceite" por el borde de la pieza.



aquí ya he limpiado la zona para comprobar hoy si sale algo más de aceite por ahí.



supongo que tendrá algo que ver, pero una vez , la moto no me detectaba que estaba el punto muerto introducido, pero fué momentáneo y hace cosa de un mes, al pasar la itv, fuí a arrancar la moto(ya estando caliente) y la moto no había forma de que detectara que tenía el neutral( no se encendía la luz verde de neutral) tuve que apagar un rato, quitar fusibles por si así desconectaba la batería y al rato si lo volvió a detectar.

que opinais??

saludos


edito:

aquí el video ;)

from robeitor on Vimeo.


___________________________________________________________________________

Actualizo con manualito de como sustituir ya que me ha vuelto a perder aceite a los 103.570 km

Lo primero? tumbar la moto al suelo para no tener que sacar aceite que lo cambié recientemente, no tiene por qué salirse la gasolina, pero como es rápido, quité el tanque derecho y el izquierdo que es mas coñazo para quitarlo, lo vacié de gasolina, moto al suelo con cuidado y puse una garrafa de aceite vacía para que apoyara la moto sobre el chasis al tumbarla:

(Garaje todo por medio como debe ser, cuando veas un garaje ordenado........desconfía de ese tipo!!  ;D )



Así estaba la zona del sensor, llena mierda, creo que es del sensor y no de mas arriba la pérdida, como por ejemplo del piñón ataque(creo que no es de ahí porque esa zona está "seca" y la grasa que tiene son restos de la cadena creo....o eso espero :(  )




Intentar limpiar la zona y quitar todo lo posible para que no caiga nada dentro al sacar el sensor:




Quitamos tornillos y sacamos con cuidado, la tórica se queda en el fondo del alojamiento:



Limpiar bien el asiento del sensor y limpiar interior por si hubiese restos de la tórica o porquería( la anterior vez me fallaba el Neutro de la moto, no lo detectaba y no arrancaba, el problema es que la tórica original se había descompuesto un poco y entorpecía los contactos del sensor y daba fallos)



Limpiar el sensor, aquí se observan los contactos:



Sustituir tórica:



Las medidas de la tórica las he puesto arriba, yo le he puesto una que tenía por mis repuestos, aparentemente era la misma, posiblemente algo mas gruesa, a ver si aguanta o tendré que comprar una( no comprar en ktm, irse a un sitio especializado en hidráulica o similar, son mejores)

La tórica colocarla sobre el sensor, engrasarla un poco con aceite del motor por ejemplo y meter con cuidado de no darle ningún mordisco con el filo.
Los tornillos son M5 y van apretados a 4Nm( no os paséis de rosca! )

Poner la moto de pié y observar si sigue perdiendo.
« Última modificación: Junio 11, 2014, 11:25:53 am por robeitor »

Desconectado alijito
  • ACE
  • *****
  • Mensajes: 826
Re: Perdida de aceite por el sensor del neutral
« Respuesta #1 en: Agosto 25, 2010, 12:33:39 pm »
Supongo que con el aceite igual te ha hecho un pequeño corto.

Me extraña lo que dices que la torica se rompe facilmente. De que material es? Metalica o de goma? Yo esas gotitas que me tira justo por la palanca de cambo son por la grasa de la cadena.

Tendras el sensor algo alabeado? Podrias probar a sellarlo con la pasta que se les pone a las juntas. Creo que Nural comercializa una que va bien.

Desconectado robeitor

  • ADMINISTRADOR
  • KTM SENSEI
  • *
  • Mensajes: 4490
    • KTM LC8
Re: Perdida de aceite por el sensor del neutral
« Respuesta #2 en: Agosto 25, 2010, 12:41:15 pm »
Supongo que con el aceite igual te ha hecho un pequeño corto.

Me extraña lo que dices que la torica se rompe facilmente. De que material es? Metalica o de goma? Yo esas gotitas que me tira justo por la palanca de cambo son por la grasa de la cadena.

Tendras el sensor algo alabeado? Podrias probar a sellarlo con la pasta que se les pone a las juntas. Creo que Nural comercializa una que va bien.

yo también pensaba que las gotitas eran de la cadena, revísalo por si acaso ;)

supongo que es una tórica de goma, supongo que si abro esa pieza, me saldrá el aceite por ahí.

saludos

Desconectado ata
  • KTM SENSEI
  • *
  • Mensajes: 2069
  • Iron Man
Re: Perdida de aceite por el sensor del neutral
« Respuesta #3 en: Agosto 25, 2010, 12:57:14 pm »
para mi es problema de la pieza del sensor, que al apretar se haya revirado y pellizque las tóricas, porque el canto del carter no parece que esté mellado
compra la pieza nueva, la tórica y saldrás de dudas, que no creo que salga caro
:-*
Al Norte del Norte de Africa

Desconectado alijito
  • ACE
  • *****
  • Mensajes: 826
Re: Perdida de aceite por el sensor del neutral
« Respuesta #4 en: Agosto 25, 2010, 01:02:19 pm »
Y dale bien d WD-40 para limpiar los contactos

Desconectado robeitor

  • ADMINISTRADOR
  • KTM SENSEI
  • *
  • Mensajes: 4490
    • KTM LC8
Re: Perdida de aceite por el sensor del neutral
« Respuesta #5 en: Agosto 25, 2010, 01:05:28 pm »
alijito ni idea de que es eso, supongo que será un limpiador

las he estado mirando , éstos son los precios en EEUU

pieza 26     O-RING 27,5X2,5 NBR                 0770275025      $0.35

pieza 25     GEAR-POSITION SENSOR 06       60011023100   $29.95

os pongo el despiece

« Última modificación: Agosto 25, 2010, 01:09:26 pm por robeitor »

Desconectado alijito
  • ACE
  • *****
  • Mensajes: 826
Re: Perdida de aceite por el sensor del neutral
« Respuesta #6 en: Agosto 25, 2010, 01:22:11 pm »
Efectivamente, limpia contactos electricos, repele humedad, etc.

Ya ves que por 20€ mejor cogelo nuevo y quedate mas tranquilo

Desconectado canco
  • APRENDIZ
  • **
  • Mensajes: 69
Re: Perdida de aceite por el sensor del neutral
« Respuesta #7 en: Noviembre 05, 2010, 04:53:18 pm »
Pero que bien me ha venido este post. Cuanta ayuda da este foro...gracias robeitor.
V-es

Desconectado Ktmameg
  • PRO
  • ****
  • Mensajes: 561
Re: Perdida de aceite por el sensor del neutral
« Respuesta #8 en: Noviembre 05, 2010, 05:56:01 pm »
Robe no obstante si lo matienes mas limpio jejeje no le vendria mal ehhh jajajajaja

Desconectado claferal

  • KTM SENSEI
  • *
  • Mensajes: 1609
Re: Perdida de aceite por el sensor del neutral
« Respuesta #9 en: Noviembre 05, 2010, 09:42:16 pm »
Otra LC8 perdiendo aceite. JaviDM, Canco, Rober, Claferal, ... al final le vamos a quitar a la furgoneta de locomia el honor de ser referencia de vehículo que pierde aceite. ;D

No os preocupéis, los 911 de aire también son conocidos a nivel mundial por perder aceite. Hasta en el museo Porsche tienen unas alfombrillas de goma debajo de los motores para que no deje mancha en el suelo