Bienvenido!!

Foro Usuarios KTM LC8

Punto de encuentro en la red de usuarios de KTM LC8

Entra y disfruta

www.ktmlc8.es

Ingresar

Bienvenido(a), Visitante. Por favor, ingresa o regístrate.
¿Perdiste tu email de activación?

Ingresar con nombre de usuario, contraseña y duración de la sesión

Barra Social

KTM LC8 | Twitter | Rss

Autor Tema: Problemas ralentí y sincronización cuerpos inyección  (Leído 562 veces)

Desconectado Flavio

  • APRENDIZ
  • **
  • Mensajes: 10
Problemas ralentí y sincronización cuerpos inyección
« en: Diciembre 16, 2019, 06:20:26 pm »
Buenas, averigua si alguien puede ayudarme, tengo una superduke del 2006 inyeccion, el problema es que al arrancar em frío el ralenti esta a 1100rpm cuando debería ponerse al menos a 2000. La moto está stock. He conectado el tuneecu y el tps esta a 0,59 a temperatura se funcionamiento, pero al conectarlo en frío sigue dando 0,59, no debería ser más alto el voltaje?? Los cuerpos del acelerador están de sincronizados el cual 2 a 401 y el cual 1 a 375, intente regularlos pero el tornillo gira hacia ambos lados pero las revoluciones no cambian. Puede lo del ralenti tan bajo en frío ser problema del tps o del stepper motor?? Gracias.

Desconectado Flavio

  • APRENDIZ
  • **
  • Mensajes: 10
Sincronizacion
« Respuesta #1 en: Diciembre 26, 2019, 06:42:48 pm »
Buenas tardes, como escribí anteriormente tengo un problema de ralentí bajo al encenderla en frío. Supongo que será del TPS, ya que no cambia de voltaje de frío a temperatura de funcionamiento. El motor de ralentí le hago el test con el tuneecu y no da error. Ahora me pongo a sincronizar mariposas y estaban a 365 el cyl1 y 405 el cyl1, el problema que al sinceonizarlas y dejarlas casi iguales se me dispara el ralentí a casi 1700. Cuando voy circulando se mantiene alto, ahora al parar y ponerla en neutro me bajan las revoluciones a 1500. Nose que es lo que pasa, me estoy volviendo loco, puede ser también problema del TPS?. Gracias

Desconectado robeitor

  • ADMINISTRADOR
  • KTM SENSEI
  • *****
  • Mensajes: 4325
    • KTM LC8
Re:Ralenti bajo
« Respuesta #2 en: Diciembre 27, 2019, 12:41:21 am »
Hola

El sincronizar los cuerpos con el tornillito, lo que hace es igualarlos, lo podrás ver con el valor que dan de presión.
Lo del tps lo descartaría, creo que lo tuyo viene del sensor de temperatura, mira a ver si va subiendo bien de temperatura o que marca cuando la moto está fría.


saludos

Desconectado Flavio

  • APRENDIZ
  • **
  • Mensajes: 10
Re:Ralenti bajo
« Respuesta #3 en: Diciembre 27, 2019, 12:59:50 am »
Ok, gracias lo miraré, pero las rutas de temperatura a subiendo bien. Lo miraré otro vez.

Desconectado jpatriciogarcia

  • APRENDIZ
  • **
  • Mensajes: 66
  • KTM 990 ADV 2010
Re:Sincronizacion
« Respuesta #4 en: Diciembre 27, 2019, 02:24:47 am »
Hola!!

Lo primero que haría yo es limpiar todo muy bien y lubricar los servos de mariposas primarias y secundarias... luego ajustar el TPS... hacer el reset de los 15min... si no mejora la cosa yo apuntaría a los servos, a mi me pasó, cambié TPS, limpieza etc etc... al final cambié el servo y todo Ok

Saludos y suerte!!

Desconectado Flavio

  • APRENDIZ
  • **
  • Mensajes: 10
Re:Sincronizacion
« Respuesta #5 en: Diciembre 29, 2019, 11:22:34 pm »
Buenas, una consulta, estoy tratando de sincronizar las mariposas con tuneecu. Estaban , el delantero en 405 y el trasero en 365. El problema es que la llevó a temperatura de funcionamiento y empiezo a ajustar el tornillo. Si igualo los 2 cilindros el ralentí se va de 1440 a 1700 . No entiendo que hago mal, si la vuelvo a dejar descompensada como al principio el ralentí se normaliza. Ayudaaa

Desconectado robeitor

  • ADMINISTRADOR
  • KTM SENSEI
  • *****
  • Mensajes: 4325
    • KTM LC8
Re:Sincronizacion
« Respuesta #6 en: Enero 30, 2020, 09:15:29 am »
Buenas

Es raro eso que dices!

Será que al apretar el tornillo estás actuando sobre las mariposas?
Imagino que ajustas el tornillo y dejas de tocar la inyección no? y aún así el ralentí se sube??? que raro!
Puedes enseñarnos que tornillo estás tocando?

saludos

Desconectado Flavio

  • APRENDIZ
  • **
  • Mensajes: 10
Re:Problemas ralentí y sincronización cuerpos inyección
« Respuesta #7 en: Febrero 01, 2020, 02:34:17 am »
Si el tornillo es el de estrella en la parte trasera izquierda. Al girar el tornillo para igualarlos se sube el ralentí. No tengo mariposas secundarias. También es verdad que al encender la moto en frío sé que da en 1300 y va subiendo hasta las 1470. No se si esto tendrá algo que ver. No lo puedo solucionar. Supongo que podría ser el isc ??

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 

Noticias:

SimplePortal 2.3.5 © 2008-2012, SimplePortal