Bienvenido!!

Foro Usuarios KTM LC8

Punto de encuentro en la red de usuarios de KTM LC8

Entra y disfruta

www.ktmlc8.es

Ingresar

Bienvenido(a), Visitante. Por favor, ingresa o regístrate.
¿Perdiste tu email de activación?

Ingresar con nombre de usuario, contraseña y duración de la sesión

Barra Social

KTM LC8 | Twitter | Rss

Autor Tema: Embrague cla cla cla  (Leído 226 veces)

Desconectado Danigas

  • APRENDIZ
  • **
  • Mensajes: 23
Embrague cla cla cla
« en: Diciembre 10, 2019, 01:59:03 pm »
No calla a ralentí. Ya estoy empezando a saltarme los semáforos. El ruidillo me duele en el alma. La duda es si el problema se soluciona con el sigtech/oberon o pudiera ser otra cosa. La pieza negra almenada que está dentro de la campana es la que baila. El embrague funciona perfectamente, el ruido es lo que me molesta. Alguna recomendación???
« última modificación: Diciembre 10, 2019, 02:00:57 pm por Danigas »

Desconectado guirufin

  • APRENDIZ
  • **
  • Mensajes: 18
Re:Embrague cla cla cla
« Respuesta #1 en: Diciembre 10, 2019, 02:14:48 pm »
Has comprobado el eje del empujador que no esté partido?

Enviado desde mi SM-A705FN mediante Tapatalk


Desconectado Danigas

  • APRENDIZ
  • **
  • Mensajes: 23
Re:Embrague cla cla cla
« Respuesta #2 en: Diciembre 16, 2019, 02:28:04 pm »
Gracias. Voy a mirar a ver porsiaca.

Desconectado onnagro

  • EN RODAJE
  • *
  • Mensajes: 3
Re:Embrague cla cla cla
« Respuesta #3 en: Enero 10, 2020, 02:02:48 pm »
Mira que no se haya aflojado alguno de los tornillos de la campana, es tipico.

Enviado desde mi SM-G900F mediante Tapatalk


Desconectado Juanmoff

  • EN RODAJE
  • *
  • Mensajes: 7
Re:Embrague cla cla cla
« Respuesta #4 en: Enero 11, 2020, 11:52:51 am »
No calla a ralentí. Ya estoy empezando a saltarme los semáforos. El ruidillo me duele en el alma. La duda es si el problema se soluciona con el sigtech/oberon o pudiera ser otra cosa. La pieza negra almenada que está dentro de la campana es la que baila. El embrague funciona perfectamente, el ruido es lo que me molesta. Alguna recomendación???
Tiene toda la pinta de ser esa pieza almenada que dices. Se llama cluth booster y cuesta unos 220 euros, yo se lo cambie a la mía con 60000km y evidentemente desapareció el ruido, que se produce por la holgura que va cogiendo con el desgaste. Como bien dices, el embrague funciona pero el ruido ahí está. No es difícil de montar, si tienes las herramientas lo puedes hacer tú mismo y apenas se tardan 20 minutos.

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 

Noticias:

SimplePortal 2.3.5 © 2008-2012, SimplePortal