Bienvenido!!

Foro Usuarios KTM LC8

Punto de encuentro en la red de usuarios de KTM LC8

Entra y disfruta

www.ktmlc8.es

Ingresar

Bienvenido(a), Visitante. Por favor, ingresa o regístrate.
¿Perdiste tu email de activación?

Ingresar con nombre de usuario, contraseña y duración de la sesión

Barra Social

KTM LC8 | Twitter | Rss

Autor Tema: Duendes electricos  (Leído 313 veces)

Desconectado MF Luder

  • APRENDIZ
  • **
  • Mensajes: 18
Duendes electricos
« en: Noviembre 07, 2019, 08:41:08 am »
Hola compañeros, a ver si me podéis echar un cable:

Hace unas semanas la moto empezó a dar problemas al arrancar, cada vez le costaba más hasta que dejó de hacerlo. Lo primero que pensé que era la batería aunque apenas tenía 8 meses, puse a cargar pero no metía carga, extrañado medí el voltaje y daba 14,5 así que perfecta. Vuelvo a montar cubrecarter, pulso el botón de arranque y todo perfecto, pensé entonces que quizás uno de los bornes se había aflojado aunque no me di cuenta al desmontarlo... El caso es que a los pocos días empieza igual, aunque se han sumado nuevos síntomas, ligero parpadeo de la pantalla cuando está arrancada, ataque convulsivo de los intermitentes cuando los pulso, empiezan a parpadear sin parar, se calman y vuelven hasta que lo quito. Y esta mañana que al llegar al trabajo veo que la luz del ABS está encendida. 

También escucho un ruido como metálico, como un alambre que rozara con algo metálico cuando la moto está entre 3000 y 45000 vueltas a partir de 3ª marcha, aunque de eso hace más tiempo.

¿Alguna idea? Gracias de antemano, como siempre.

V´ssssssss

Desconectado iesm1975

  • APRENDIZ
  • **
  • Mensajes: 128
Re:Duendes electricos
« Respuesta #1 en: Noviembre 07, 2019, 10:11:46 pm »
Hola compañeros, a ver si me podéis echar un cable:

Hace unas semanas la moto empezó a dar problemas al arrancar, cada vez le costaba más hasta que dejó de hacerlo. Lo primero que pensé que era la batería aunque apenas tenía 8 meses, puse a cargar pero no metía carga, extrañado medí el voltaje y daba 14,5 así que perfecta. Vuelvo a montar cubrecarter, pulso el botón de arranque y todo perfecto, pensé entonces que quizás uno de los bornes se había aflojado aunque no me di cuenta al desmontarlo... El caso es que a los pocos días empieza igual, aunque se han sumado nuevos síntomas, ligero parpadeo de la pantalla cuando está arrancada, ataque convulsivo de los intermitentes cuando los pulso, empiezan a parpadear sin parar, se calman y vuelven hasta que lo quito. Y esta mañana que al llegar al trabajo veo que la luz del ABS está encendida. 

También escucho un ruido como metálico, como un alambre que rozara con algo metálico cuando la moto está entre 3000 y 45000 vueltas a partir de 3ª marcha, aunque de eso hace más tiempo.

¿Alguna idea? Gracias de antemano, como siempre.

V´ssssssss


Empieza por desarmar el sistema eléctrico, limpiando cada clavija y usando spray para contactos.....ojo con el regulador de corriente...suele petar si no se lo has cambiado ya....mientras tanto ve revisando cada centímetro del cableado por si hubiera algún tramo degradado o agrietado.....Y suerte!!!
LC8 FOREVER

Desconectado robeitor

  • ADMINISTRADOR
  • KTM SENSEI
  • *****
  • Mensajes: 4263
    • KTM LC8
Re:Duendes electricos
« Respuesta #2 en: Noviembre 08, 2019, 12:29:47 pm »
Has mirado la borna dorada donde van todos los positivos? que lleva el capuchón rojo encima, está junto al embrague.

saludos

Desconectado MF Luder

  • APRENDIZ
  • **
  • Mensajes: 18
Re:Duendes electricos
« Respuesta #3 en: Noviembre 09, 2019, 08:41:54 am »
Gracias por vuestras respuestas, en mi caso soy nulo para la electricidad así que más allá de encontrar un cable pelado o cambiar algún empalme poco más voy a hacer...
 Robeitor qué tengo que comprobar de ahí? Tiene sentido que pueda ser algo relacionado con lo que dices porque al quitar y poner el cubre Carter se solucionó temporalmente...

Gracias de nuevo.
V,ssssssss

Enviado desde mi Redmi Note 8 Pro mediante Tapatalk


Desconectado robeitor

  • ADMINISTRADOR
  • KTM SENSEI
  • *****
  • Mensajes: 4263
    • KTM LC8
Re:Duendes electricos
« Respuesta #4 en: Noviembre 11, 2019, 10:16:33 am »
Gracias por vuestras respuestas, en mi caso soy nulo para la electricidad así que más allá de encontrar un cable pelado o cambiar algún empalme poco más voy a hacer...
 Robeitor qué tengo que comprobar de ahí? Tiene sentido que pueda ser algo relacionado con lo que dices porque al quitar y poner el cubre Carter se solucionó temporalmente...

Gracias de nuevo.
V,ssssssss

Enviado desde mi Redmi Note 8 Pro mediante Tapatalk



Comprobar que esté bien apretada, se suele aflojar si no lo está.

De paso, revisaría todos los negativos que hay por la moto.

saludos

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 

Noticias:

SimplePortal 2.3.5 © 2008-2012, SimplePortal