Bienvenido!!

Foro Usuarios KTM LC8

Punto de encuentro en la red de usuarios de KTM LC8

Entra y disfruta

www.ktmlc8.es

Ingresar

Bienvenido(a), Visitante. Por favor, ingresa o regístrate.
¿Perdiste tu email de activación?

Ingresar con nombre de usuario, contraseña y duración de la sesión

Barra Social

KTM LC8 | Twitter | Rss

Autor Tema: Termocontacto  (Leído 181 veces)

Desconectado xrsonly80

  • APRENDIZ
  • **
  • Mensajes: 76
Termocontacto
« en: Junio 06, 2019, 11:11:26 pm »
Hola,

El año pasado en Pirineos con 24000kms se me rompió el termocontacto. Cuando llegue a casa lo cambie por uno que se recomendaba en el foro que saltaba antes y ya de paso le coloqué un interruptor para accionarlo de forma manual por si quiero accionarlo antes de tiempo y una luz que me avisa cuando el electro ventilador se enciende.

El caso es que con este nuevo termocontacto se enciende el electro ventilador muy a menudo. Os pasa igual que a mi?

Creo que voy a comprar el original para que no salte tan rápido. En carretera a 120km en verano casi que va todo el rato encendido.

Saludos

Desconectado turi_ahiesna

  • PRO
  • ****
  • Mensajes: 471
Re:Termocontacto
« Respuesta #1 en: Junio 07, 2019, 08:11:38 am »
Seguramente exista alguna opcion intermedia, q salte a 120 por carretera es absurdo, el electro no va a metet mas aire q el q entra de por si.
KTM 990 Adventure'06   KTM 250 EXC 2T'08   HONDA XR 600'91

Desconectado zanzon

  • APRENDIZ
  • **
  • Mensajes: 55
Re:Termocontacto
« Respuesta #2 en: Junio 07, 2019, 11:02:10 am »
Eso está mal regulado, es imposible que a 120 salte el electroventilador para forzar el paso de aire, no creo que tenga nada que ver, pero revisa el temostato a ver si está cerrado y no deja pasar agua o alguna historia rara...

Desconectado saltapiedras

  • PRO
  • ****
  • Mensajes: 555
Re:Termocontacto
« Respuesta #3 en: Junio 09, 2019, 06:32:21 pm »
Que salten los ventiladores a 120, no es normal

Cómo va la temperatura???????

O te ha salido defectuoso el termocontaco, o la instalación la has hecho mal.
A no ser, que realmente vaya alta de temperatura, y esté trabajando correctamente...


Enviado desde mi BV8000Pro mediante Tapatalk


 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 

Noticias:

SimplePortal 2.3.5 © 2008-2012, SimplePortal