Bienvenido!!

Foro Usuarios KTM LC8

Punto de encuentro en la red de usuarios de KTM LC8

Entra y disfruta

www.ktmlc8.es

Ingresar

Bienvenido(a), Visitante. Por favor, ingresa o regístrate.
¿Perdiste tu email de activación?

Ingresar con nombre de usuario, contraseña y duración de la sesión

Barra Social

KTM LC8 | Twitter | Rss

Autor Tema: Problemilla con radiador y gases  (Leído 128 veces)

Desconectado Tuco77

  • PILOTO
  • ***
  • Mensajes: 212
Problemilla con radiador y gases
« en: Octubre 19, 2018, 11:11:28 pm »
Hola a todos.

Resulta que acabo de pasar una revisión, de las gordas, dado que ya le tocaba y además tenía que pasar la ITV.

Pues bien, cuando me han empezado a hacer lo de los gases con la moto al ralentí ha empezado a salir un montón de humo de la parte delantera izquierda de la moto..
hemos mirado y enseguida hemos deducido que era anticongelante; al rato ha dejado un charco rosa y ya no había duda...
total, que he pensado que igual se habían pasado con el liquido y la moto lo ha expulsado.
a la tarde he ido a revisar la moto y he visto que ha dejado otro buen charco, pero el tema es que el deposito de anticongelante se ha quedado por debajo del mínimo y ya me ha mosqueado...
he quitado las tapas y parece q el liquido se está escapando tan solo por el tapón, supongo que de purgado, que hay en el lado izquierdo... lo he apretado y parece que se ha resuelto, veremos... no parece que se escape de ningún otro sitio.

en fin, de momento omito el nombre del taller, pero después de pagar casi 400 pavos estas cosas escuecen, aunque bueno, todos nos podemos equivocar...

la cuestión es, ¿teniendo en cuenta que el deposito no se ha vaciado del todo (el nivel está como medio dedo por debajo del mínimo) puedo rellenar sin problemas? ¿o hay que hacer eso de elevar la rueda delantera? ¿tengo que purgar? ¿vale con cualquier anticongelante "rosa"? ¿pasa algo si la llevo al taller (unos 40 kms) estando como está, es decir, sin rellenar?

por otro lado en la itv me ha dado gases... unos de los cilindros estaba dentro de los valores, pero el otro se ha disparado y ha dado dos y pico, cuando creo que ha de estar por debajo de 0.5, no? He de decir que llevo colas Leovince, pero es la 3ª itv q paso y nunca me habían dicho nada... en la última ya dio esos valores (lo tenían anotado en el ordenador) pero el menda no dijo ni mu.... hoy se lo han pensado, pero al final me han dado el ok... ¿tendrían que haberlo mirado en el taller? les llevo diciendo tiempo que la moto tiene algún problema de combustión, dado que me deja la ropa con un olor que tira para atrás... (ya abri un post por aqui); en el taller me dijeron que es por llevar los mapas akra, que "hace que la mezcla se muy rica en gasolina",  y que "todos lo parámetros de la inyeccion estan ok", pero vaya, que no me convence... ¿que os parece?

Muchas gracias de antemano.

Saludos

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 

Noticias:

SimplePortal 2.3.5 © 2008-2012, SimplePortal