Bienvenido!!

Foro Usuarios KTM LC8

Punto de encuentro en la red de usuarios de KTM LC8

Entra y disfruta

www.ktmlc8.es

Ingresar

Bienvenido(a), Visitante. Por favor, ingresa o regístrate.
¿Perdiste tu email de activación?

Ingresar con nombre de usuario, contraseña y duración de la sesión

Barra Social

KTM LC8 | Twitter | Rss

Autor Tema: NO ARRANCA!!  (Leído 393 veces)

Desconectado frc

  • PRO
  • ****
  • Mensajes: 580
Re:NO ARRANCA!!
« Respuesta #10 en: Mayo 13, 2018, 08:51:11 pm »
Es la número 24
Perfecto! Muchísimaa gracias! La bomba original qué cuesta? Unos 150€?
Lo importante no es saber no tener el telefono del que sabe.

Desconectado rafagass

  • APRENDIZ
  • **
  • Mensajes: 31
Re:NO ARRANCA!!
« Respuesta #11 en: Mayo 13, 2018, 09:34:27 pm »
Vale gracias!!! Pues me pondré a ella ya mañana!

Desconectado sorakone

  • APRENDIZ
  • **
  • Mensajes: 15
Re:NO ARRANCA!!
« Respuesta #12 en: Mayo 15, 2018, 03:27:50 am »
Hola viejo,

 Mira no soy conocedor de la 950... pero a mi no me suena a un problema en la bomba de combustible, ya que dices que el problema es en ralenti... pregunta:

 ¿En marcha la moto anda bien? detona incorectamente (se escuchan petardos)?

  Cuando le das contacto, se escucha que la bomba de combustible enciende?

 Como la moto es carburada, tiendo a pensar que tu problema es con el chicler (carburador sucio) mas que con la bomba de combustible, porque lo que se de problemas de bomba de combustible es que la moto se vuelve dispareja, pega caballazos, se apaga en marcha, etc...

 Antes de cambiar la bomba yo probaria a revisar y limpiar el filtro de combustibles, luego meterle mas combustible a los estanques (hay motos que con un nivel alto de combustible por depresion el combustible llega correctamente al carburador)  si con estas pruebas te resulta todo bien, significa que el problema era el filtro o la bomba... recien en ese punto pensaria en cambiarla...

Saludos,

 Mae

Desconectado frc

  • PRO
  • ****
  • Mensajes: 580
Re:NO ARRANCA!!
« Respuesta #13 en: Mayo 15, 2018, 07:44:27 am »
Hola viejo,

 Mira no soy conocedor de la 950... pero a mi no me suena a un problema en la bomba de combustible, ya que dices que el problema es en ralenti... pregunta:

 ¿En marcha la moto anda bien? detona incorectamente (se escuchan petardos)?

  Cuando le das contacto, se escucha que la bomba de combustible enciende?

 Como la moto es carburada, tiendo a pensar que tu problema es con el chicler (carburador sucio) mas que con la bomba de combustible, porque lo que se de problemas de bomba de combustible es que la moto se vuelve dispareja, pega caballazos, se apaga en marcha, etc...

 Antes de cambiar la bomba yo probaria a revisar y limpiar el filtro de combustibles, luego meterle mas combustible a los estanques (hay motos que con un nivel alto de combustible por depresion el combustible llega correctamente al carburador)  si con estas pruebas te resulta todo bien, significa que el problema era el filtro o la bomba... recien en ese punto pensaria en cambiarla...

Saludos,

 Mae
Los problemas que pones de la bomba no tienen nada que ver con las carburadas esos problemas son para las inyectadas
Es tan fácil como quitar la tapa negra que tiene la bomba y comprobar cómo están los platinos que es lo que se jode ( si están gastados ya sabes )
Lo importante no es saber no tener el telefono del que sabe.

Desconectado rafagass

  • APRENDIZ
  • **
  • Mensajes: 31
Re:NO ARRANCA!!
« Respuesta #14 en: Mayo 15, 2018, 02:58:11 pm »
Hola viejo,

 Mira no soy conocedor de la 950... pero a mi no me suena a un problema en la bomba de combustible, ya que dices que el problema es en ralenti... pregunta:

 ¿En marcha la moto anda bien? detona incorectamente (se escuchan petardos)?

  Cuando le das contacto, se escucha que la bomba de combustible enciende?

 Como la moto es carburada, tiendo a pensar que tu problema es con el chicler (carburador sucio) mas que con la bomba de combustible, porque lo que se de problemas de bomba de combustible es que la moto se vuelve dispareja, pega caballazos, se apaga en marcha, etc...

 Antes de cambiar la bomba yo probaria a revisar y limpiar el filtro de combustibles, luego meterle mas combustible a los estanques (hay motos que con un nivel alto de combustible por depresion el combustible llega correctamente al carburador)  si con estas pruebas te resulta todo bien, significa que el problema era el filtro o la bomba... recien en ese punto pensaria en cambiarla...

Saludos,

 Mae
Pues lo que me preguntas si en marcha falla...es q no puedo andar con ella, o bien se para sola o se para en cuanto toco el acelerador.
Y la bomba, pues sonar suena algo, pero no como antes. Decir que la bomba la cambió el anterior dueño hace un año y medio y que desde entonces de la ha hecho 8000km.
Y hasta el último día que la usé, que le hice 200km seguidos, funcionaba perfectamente la moto, nada de petardeos ni cosas raras...

Desconectado gustavo.ramos

  • APRENDIZ
  • **
  • Mensajes: 39
Re:NO ARRANCA!!
« Respuesta #15 en: Mayo 16, 2018, 10:06:11 pm »
cuando la pones en marcha utilizas el control de aire, no? Pues mantiene el control de aire totalmente abierto (o cerrado, depende de la perspectiva) y prueba si mejora al arrancar.

Si mejora es porque tienes o falta de combustible (Jet obstruido) o una entrada de aire excesiva.

Desconectado rafagass

  • APRENDIZ
  • **
  • Mensajes: 31
Re:NO ARRANCA!!
« Respuesta #16 en: Mayo 17, 2018, 04:02:40 pm »
No tiro del aire para arrancarla porque lo hace bien sin él...pero de todas formas probé lo que me dices y hace los mismo, se para a los pocos segundos.

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 

Noticias:

SimplePortal 2.3.5 © 2008-2012, SimplePortal