Bienvenido!!

Foro Usuarios KTM LC8

Punto de encuentro en la red de usuarios de KTM LC8

Entra y disfruta

www.ktmlc8.es

Ingresar

Bienvenido(a), Visitante. Por favor, ingresa o regístrate.
¿Perdiste tu email de activación?

Ingresar con nombre de usuario, contraseña y duración de la sesión

Barra Social

KTM LC8 | Twitter | Rss

Autor Tema: Consultó: cuando está muy caliente , en tramos de ciudad , cuesta mucho encontrar el punto muerto de  (Leído 327 veces)

Desconectado patriciofsa990

  • APRENDIZ
  • **
  • Mensajes: 16
Buenas, cuando hago tramos de ciudad entre semáforos se calienta mucho el motor y cuesta encontrar el punto muerto , alguna sugerencia ....o puede ser normal por la temperatura.


Enviado desde mi iPhone utilizando Tapatalk

Desconectado ermanu3065

  • PRO
  • ****
  • Mensajes: 373
Busca el punto muerto cuando todavía no estés totalmente parado

Enviado desde mi SM-J730F mediante Tapatalk

Lee

Desconectado patriciofsa990

  • APRENDIZ
  • **
  • Mensajes: 16
Busca el punto muerto cuando todavía no estés totalmente parado

Enviado desde mi SM-J730F mediante Tapatalk
Buena idea Ermanu... voy a probar , te pasaba lo mismo ?


Enviado desde mi iPhone utilizando Tapatalk

Desconectado ermanu3065

  • PRO
  • ****
  • Mensajes: 373
Si , pero no sólo en esta moto ,creo que pasa e todas

Enviado desde mi SM-J730F mediante Tapatalk

Lee

Desconectado Quino

  • PRO
  • ****
  • Mensajes: 384
A mi desde hace ya tiempo lo q me pasa es que no se enciende la luz del neutro cuando va caliente. Supongo q no le entra el punto muerto, pero le tengo el tacto pillado a un "entre marchas"
ECHARME MOTO QUE BARRO YA TENGO

Desconectado robeitor

  • ADMINISTRADOR
  • KTM SENSEI
  • *****
  • Mensajes: 3941
    • KTM LC8
A mi desde hace ya tiempo lo q me pasa es que no se enciende la luz del neutro cuando va caliente. Supongo q no le entra el punto muerto, pero le tengo el tacto pillado a un "entre marchas"

Lo tuyo es que el sensor del neutral lo tienes lleno de restos de la tórica o porquería y no hace bien contacto, tienes que abrir, limpiar, tórica nueva y a correr.


Buenas, cuando hago tramos de ciudad entre semáforos se calienta mucho el motor y cuesta encontrar el punto muerto , alguna sugerencia ....o puede ser normal por la temperatura.


Enviado desde mi iPhone utilizando Tapatalk

Es cierto, que cuando estás parando es mas fácil meter el punto muerto, pero el que no te entre con facilidad en parado, es porque no se está embragando del todo, ya sea por que el circuito de la bomba del embrague no esté bien purgada, o con poco nivel de aceite o directamente tengas mal el empujador, incluso ha habido algún caso en que el problema son los separadores metálicos del embrague estén algo deformados y por eso no se pueda engranar bien las marchas(o arrastre el embrague)

saludos

Desconectado patriciofsa990

  • APRENDIZ
  • **
  • Mensajes: 16
Lo tuyo es que el sensor del neutral lo tienes lleno de restos de la tórica o porquería y no hace bien contacto, tienes que abrir, limpiar, tórica nueva y a correr.


Es cierto, que cuando estás parando es mas fácil meter el punto muerto, pero el que no te entre con facilidad en parado, es porque no se está embragando del todo, ya sea por que el circuito de la bomba del embrague no esté bien purgada, o con poco nivel de aceite o directamente tengas mal el empujador, incluso ha habido algún caso en que el problema son los separadores metálicos del embrague estén algo deformados y por eso no se pueda engranar bien las marchas(o arrastre el embrague)

saludos
Hola!! Ok Perfecto, creo nunca se cambio el líquido hidráulico del embrague, es lo primero que voy a cambiar y purgar el sistema y pruebo, el empujador como lo controlo si está bien ? Saludos


Enviado desde mi iPhone utilizando Tapatalk

Desconectado patriciofsa990

  • APRENDIZ
  • **
  • Mensajes: 16
Hola!! Ok Perfecto, creo nunca se cambio el líquido hidráulico del embrague, es lo primero que voy a cambiar y purgar el sistema y pruebo, el empujador como lo controlo si está bien ? Saludos


Enviado desde mi iPhone utilizando Tapatalk
Que líquido usan para el embrague??? Saludos


Enviado desde mi iPhone utilizando Tapatalk

Desconectado robeitor

  • ADMINISTRADOR
  • KTM SENSEI
  • *****
  • Mensajes: 3941
    • KTM LC8
Que líquido usan para el embrague??? Saludos


Enviado desde mi iPhone utilizando Tapatalk

Puedes usar casi cualquier aceite mineral, el que se usa en las suspensiones Citröen va muy bien y es barato, se llama LHM, es un aceite verde y lo venden en cualquier repuesto o gasolinera.

saludos

Desconectado patriciofsa990

  • APRENDIZ
  • **
  • Mensajes: 16
Ok Perfecto, gracias, subo una imagen del aceite
Saludos


Enviado desde mi iPhone utilizando Tapatalk

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 

Noticias:

SimplePortal 2.3.5 © 2008-2012, SimplePortal