Bienvenido!!

Foro Usuarios KTM LC8

Punto de encuentro en la red de usuarios de KTM LC8

Entra y disfruta

www.ktmlc8.es

Ingresar

Bienvenido(a), Visitante. Por favor, ingresa o regístrate.
¿Perdiste tu email de activación?

Ingresar con nombre de usuario, contraseña y duración de la sesión

Barra Social

KTM LC8 | Twitter | Rss

Autor Tema: FI se enciende y corte del motor 990 SM T 2010  (Leído 1715 veces)

Desconectado odperezc

  • EN RODAJE
  • *
  • Mensajes: 1
FI se enciende y corte del motor 990 SM T 2010
« en: Noviembre 27, 2016, 12:11:58 am »
KTM 990 SMT '10 (sin ABS), en el ajuste exacto de fábrica, 15.000KM, mantenimiento periódico del distribuidor KTM.

El problema es el siguiente:

- El testigo FI se enciende (fijo, no parpadea) y el motor se corta (sólo el motor, el tablero y las luces siguen funcionando bien).
- El testigo FI permanece encendida alrededor de 30 segundos, luego se apaga y el motor arranca de nuevo por sí mismo si todavía estoy avanzando con una marcha acoplada, o usando el interruptor de arranque si la moto se apaga.
- A veces pero no todo el tiempo, el motor vuelve a la vida antes de que la luz FI se apaga.
- Puede suceder a cualquier velocidad, en cualquier condición (temperatura del aire, humedad, motor frío / caliente / ebullición, camino recto / curvo, pavimento plano o lleno de baches).
- Tener un engranaje enganchado o no, no tiene ninguna influencia, igual para jugar con la palanca de embrague o el acelerador.
- Puede suceder una vez en 100km, o consecutivamente 10 veces en 10 minutos, parece ser totalmente al azar.
- No hay error en el registro del ECU.

Se descarto:

- La bomba de gasolina.
- La bateria.
- Los TPS.
- Interruptor del soporte lateral.
- La inyección.
- La pulsora de la inyección.

Hemos intentado encontrar el error pero no ha sido posible, si tienen alguna idea de lo q pueda estar pasando seria de mucha utilidad, es una excelente maquina pero es un problema realmente fastidioso.

Saludos.

Desconectado saltapiedras

  • PRO
  • ****
  • Mensajes: 591
Re:FI se enciende y corte del motor 990 SM T 2010
« Respuesta #1 en: Noviembre 27, 2016, 12:42:40 am »
KTM 990 SMT '10 (sin ABS), en el ajuste exacto de fábrica, 15.000KM, mantenimiento periódico del distribuidor KTM.

El problema es el siguiente:

- El testigo FI se enciende (fijo, no parpadea) y el motor se corta (sólo el motor, el tablero y las luces siguen funcionando bien).
- El testigo FI permanece encendida alrededor de 30 segundos, luego se apaga y el motor arranca de nuevo por sí mismo si todavía estoy avanzando con una marcha acoplada, o usando el interruptor de arranque si la moto se apaga.
- A veces pero no todo el tiempo, el motor vuelve a la vida antes de que la luz FI se apaga.
- Puede suceder a cualquier velocidad, en cualquier condición (temperatura del aire, humedad, motor frío / caliente / ebullición, camino recto / curvo, pavimento plano o lleno de baches).
- Tener un engranaje enganchado o no, no tiene ninguna influencia, igual para jugar con la palanca de embrague o el acelerador.
- Puede suceder una vez en 100km, o consecutivamente 10 veces en 10 minutos, parece ser totalmente al azar.
- No hay error en el registro del ECU.

Se descarto:

- La bomba de gasolina.
- La bateria.
- Los TPS.
- Interruptor del soporte lateral.
- La inyección.
- La pulsora de la inyección.

Hemos intentado encontrar el error pero no ha sido posible, si tienen alguna idea de lo q pueda estar pasando seria de mucha utilidad, es una excelente maquina pero es un problema realmente fastidioso.

Saludos.
Si habéis descartado los bornes de la batería, mirad los puntos de masa. Luego el interruptor de la llave de contacto (más bien sus cables).

Cuando se para, hace el test de contacto en el marcador???

Ya nos irás contando...

Enviado desde mi E2303 mediante Tapatalk


Desconectado Desmochus

  • APRENDIZ
  • **
  • Mensajes: 92
Re:FI se enciende y corte del motor 990 SM T 2010
« Respuesta #2 en: Noviembre 27, 2016, 10:16:01 am »
Menudo duende tienes en la moto, suena a algún cable con mal contacto, avería difícil de encontrar ya que no te aparece siempre, ya nos contarás, suerte

Enviado desde algún lugar


Desconectado robeitor

  • ADMINISTRADOR
  • KTM SENSEI
  • *****
  • Mensajes: 4326
    • KTM LC8
Re:FI se enciende y corte del motor 990 SM T 2010
« Respuesta #3 en: Noviembre 30, 2016, 10:09:13 am »
Mira lo que te dice Saltapiedras, y revisa también el cableado del bombín del contacto que se puede pelar y hacer la puñeta.
Otra cosa que puedes mirar, es si tu llave tiene transpondedor, usar la llave de repuesto por si éste estuviese mal.

saludos!!

Desconectado Superdukerer

  • EN RODAJE
  • *
  • Mensajes: 4
Re:FI se enciende y corte del motor 990 SM T 2010
« Respuesta #4 en: Diciembre 09, 2019, 10:07:21 am »
Se le encontró solución a la avería, tengo el mismo fallo y Nose ya por donde mirar , si me pudierais ayudar lo agradecería
Un saludo

Desconectado robeitor

  • ADMINISTRADOR
  • KTM SENSEI
  • *****
  • Mensajes: 4326
    • KTM LC8
Re:FI se enciende y corte del motor 990 SM T 2010
« Respuesta #5 en: Diciembre 10, 2019, 08:57:33 am »
Se le encontró solución a la avería, tengo el mismo fallo y Nose ya por donde mirar , si me pudierais ayudar lo agradecería
Un saludo

Bienvenido Superdukerer !

Desconectado Superdukerer

  • EN RODAJE
  • *
  • Mensajes: 4
Re:FI se enciende y corte del motor 990 SM T 2010
« Respuesta #6 en: Diciembre 10, 2019, 08:15:32 pm »
Gracias robeitor, y buenas a todos que no me presente😅 , a ver si podemos saber algo sobre la avería está que me tiene loco porque me pasa justamente lo mismo que expone el
Compañero y ya no sé donde mirar

Desconectado saltapiedras

  • PRO
  • ****
  • Mensajes: 591
Re:FI se enciende y corte del motor 990 SM T 2010
« Respuesta #7 en: Diciembre 11, 2019, 07:43:39 am »
Nunca es tarde para la presentación!!
Alguna foto de la máquina...jijiji

Pues tendrás que revisar lo que se expone allí arriba primero, y si no se soluciona, tendrás que decir qué y cómo te hace la moto

Ya nos irás contando

Enviado desde mi Moto G (5S) mediante Tapatalk


Desconectado Superdukerer

  • EN RODAJE
  • *
  • Mensajes: 4
Re:FI se enciende y corte del motor 990 SM T 2010
« Respuesta #8 en: Diciembre 11, 2019, 07:45:53 am »
Me hace exactamente como comenta el compañero , los mismos síntomas y de momento no consigo dar con lo que es

Desconectado saltapiedras

  • PRO
  • ****
  • Mensajes: 591
Re:FI se enciende y corte del motor 990 SM T 2010
« Respuesta #9 en: Diciembre 11, 2019, 01:45:33 pm »
Me hace exactamente como comenta el compañero , los mismos síntomas y de momento no consigo dar con lo que es
Has mirado los cables del clausor???

Si están bien, has mirado el contactor???

Has mirado las masas y bornes de batería???

Por ahí tienes que empezar



Enviado desde mi Moto G (5S) mediante Tapatalk


 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 

Noticias:

SimplePortal 2.3.5 © 2008-2012, SimplePortal