Bienvenido!!

Foro Usuarios KTM LC8

Punto de encuentro en la red de usuarios de KTM LC8

Entra y disfruta

www.ktmlc8.es

Ingresar

Bienvenido(a), Visitante. Por favor, ingresa o regístrate.
¿Perdiste tu email de activación?

Ingresar con nombre de usuario, contraseña y duración de la sesión

Barra Social

KTM LC8 | Twitter | Rss

Autor Tema: Perdida de aceite por el sensor del neutral  (Leído 11689 veces)

Desconectado robeitor

  • ADMINISTRADOR
  • KTM SENSEI
  • *****
  • Mensajes: 4263
    • KTM LC8
Re:Perdida de aceite por el sensor del neutral
« Respuesta #30 en: Noviembre 19, 2019, 06:41:34 pm »
Mil gracias Roberto, que haría yo sin ti  ;D ;D ;D
te debo como poco un par de rondas, así que avisa si vienes por la capital, de verdad.
No hay de qué !
Ya dirás cómo avanza.



Enviado desde mi Mi A1 mediante Tapatalk


Desconectado Tuco77

  • PILOTO
  • ***
  • Mensajes: 254
Re:Perdida de aceite por el sensor del neutral
« Respuesta #31 en: Noviembre 20, 2019, 05:20:50 pm »
Confirmado al 100%, otro caso mas de torica del sensor..., menos mal....!!!

Estudiando un poco el tema por internet veo que a la mayoría se nos ha ido sobre los 50.000/60.000 kms, por si el dato ayuda a alguien.
A la espera de la original le he puesto una torica que tiene unas micras mas de grosor, pero ha entrado bien y parece que ha dejado de gotear.  :D

Lo del filtro y lo del cilindro trasero (se ve que salió un poquinin por la tapa del balancín) por lo que estoy leyendo deduzco que es por el exceso de aceite que llevé.

Saludos

Desconectado robeitor

  • ADMINISTRADOR
  • KTM SENSEI
  • *****
  • Mensajes: 4263
    • KTM LC8
Re:Perdida de aceite por el sensor del neutral
« Respuesta #32 en: Noviembre 20, 2019, 05:23:44 pm »
Confirmado al 100%, otro caso mas de torica del sensor..., menos mal....!!!

Estudiando un poco el tema por internet veo que a la mayoría se nos ha ido sobre los 50.000/60.000 kms, por si el dato ayuda a alguien.
A la espera de la original le he puesto una torica que tiene unas micras mas de grosor, pero ha entrado bien y parece que ha dejado de gotear.  :D

Lo del filtro y lo del cilindro trasero (se ve que salió un poquinin por la tapa del balancín) por lo que estoy leyendo deduzco que es por el exceso de aceite que llevé.

Saludos
Perfecto!

Yo me pasé una vez echando aceite... bastante...y  me lo iba tirando por los tornillos con base de goma de la tapa balancines jajaj

Enviado desde mi Mi A1 mediante Tapatalk


Desconectado Tuco77

  • PILOTO
  • ***
  • Mensajes: 254
Re:Perdida de aceite por el sensor del neutral
« Respuesta #33 en: Noviembre 20, 2019, 05:57:14 pm »
Perfecto!

Yo me pasé una vez echando aceite... bastante...y  me lo iba tirando por los tornillos con base de goma de la tapa balancines jajaj

Enviado desde mi Mi A1 mediante Tapatalk

Buff, las manchas de aceite acojonan mucho... sobre todo en nuestra moto teniendo en cuenta lo del anclaje de la pata...

voy a pedir a los reyes la pletina de syrac o la de twalcom..., no tengo claro cual, pero cae seguro

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 

Noticias:

SimplePortal 2.3.5 © 2008-2012, SimplePortal